Ace school

with brainly

  • Get help from millions of students
  • Learn from experts with step-by-step explanations
  • Level-up by helping others

A community for students.

Once again, this is something where I'm not sure if it's a bug or design feature. I'm leaning towards bug since this doesn't appear in all of the places. See the picture below.

OpenStudy Feedback
I got my questions answered at brainly.com in under 10 minutes. Go to brainly.com now for free help!
At vero eos et accusamus et iusto odio dignissimos ducimus qui blanditiis praesentium voluptatum deleniti atque corrupti quos dolores et quas molestias excepturi sint occaecati cupiditate non provident, similique sunt in culpa qui officia deserunt mollitia animi, id est laborum et dolorum fuga. Et harum quidem rerum facilis est et expedita distinctio. Nam libero tempore, cum soluta nobis est eligendi optio cumque nihil impedit quo minus id quod maxime placeat facere possimus, omnis voluptas assumenda est, omnis dolor repellendus. Itaque earum rerum hic tenetur a sapiente delectus, ut aut reiciendis voluptatibus maiores alias consequatur aut perferendis doloribus asperiores repellat.

Get this expert

answer on brainly

SEE EXPERT ANSWER

Get your free account and access expert answers to this and thousands of other questions

The problem (if you aren't able to make it out clearly) is that I can see the background of the site through the cracks in the dropdown group menu.
I can do that too!
that's turbo incubulator

Not the answer you are looking for?

Search for more explanations.

Ask your own question

Other answers:

Yes - I also reported something similar a while back. If you scroll this reply area down you'll notice the text appear under the "Like" and "Tweet" sections above. I was told that this is by design. :)
The main issue here, is that it appeared in three of those cracks, but not the other two. One, I don't think it looks very good, and two, it's not even consistent.
I completely agree with you @KingGeorge - but I guess it's up to the UI designers on whether this is a high enough priority item to fix.
Heh, well, it's actually by design on the main header, but definitely not in the dropdown. I'm not seeing that at all. What browser is this? And rebecca… What in the world is wrong with yours? How did this happen?
Um, well...I'm not too sure. I just took a screenshot when it did. I have another one. It happens to me every now and then. I just close out of it for a few minutes and come back because refresh doesn't even work.
This is Chrome 21.0.1180.41 beta-m on Windows 7. I get something that looks similar to what rebecca gets when I make the window small enough to enter the mobile version of the site, and then expand the window again to return to the normal view.
I use Firefox 13. I wasn't expanding or extracting though. I was just chatting and trying to help someone with a problem.
Jeez. I'm on Chrome Canary (22) and I'm not seeing this… Rebecca—it just happened spontaneously?
Yes sir.
Wow. Heh. Well… We'll investigate, I guess…
haha well it doesn't happen much, so hopefully it's not really a problem. It just means I have to work on my patience c; Oh! It also happened on a night where the site was supper laggy, as well.
BUTWHY hehe.
haha Because I am special xD
That seems like a very special bug.
i dont know if it's related but sometimes it does the same for me when im sending a message

Not the answer you are looking for?

Search for more explanations.

Ask your own question