Here's the question you clicked on:

55 members online
  • 0 replying
  • 0 viewing

boswar

  • 3 years ago

Shall we use Python 2.x at 2012 Fall course?

  • This Question is Closed
  1. inkuzmin
    • 3 years ago
    Best Response
    You've already chosen the best response.
    Medals 1

    Yes, Python 2.7.

  2. inkuzmin
    • 3 years ago
    Best Response
    You've already chosen the best response.
    Medals 1

    https://www.edx.org/courses/MITx/6.00x/2012_Fall/about > 6.00x will be using the Python programming language, version 2.7.

  3. Not the answer you are looking for?
    Search for more explanations.

    • Attachments:

Ask your own question

Sign Up
Find more explanations on OpenStudy
Privacy Policy