Here's the question you clicked on:

55 members online
  • 0 replying
  • 0 viewing

halkazi

  • 3 years ago

I am trying to run the OldMaidGame from Chap 16. When i type import cards, I get an error "No module named cards". What should i do?

  • This Question is Closed
  1. harsimran_hs4
    • 3 years ago
    Best Response
    You've already chosen the best response.
    Medals 1

    well that just suggest you don`t have module named "cards" install...so you will have to do it manually

  2. Dean.Shyy
    • 3 years ago
    Best Response
    You've already chosen the best response.
    Medals 0

    You need to get the library for the said IMPORT command.

  3. halkazi
    • 3 years ago
    Best Response
    You've already chosen the best response.
    Medals 0

    Do you think it is available on-line to download or should I create one manually?

  4. Not the answer you are looking for?
    Search for more explanations.

    • Attachments:

Ask your own question

Sign Up
Find more explanations on OpenStudy
Privacy Policy